loupe recherche
Page Facebook CFirst
C_First  Pré-requis

      MODULES C-FIRST

 

PRE-REQUIS


- Firefox (25+) ou Chrome
- Asterisk 1.4 et 1.8 (Téléphonie) ou Alcatel OXO / OXE

Le logiciel ne nécéssite pas d'installation particulière, tout est hébergé dans notre data center ultra sécurisé (excepté la CTI)

- Sauvegarde automatique réalisée dans notre data center
- Accès sécurisé depuis n'importe où, avec un simple navigateur

Import des contacts et interlocuteurs depuis un fichier texte (csv)

Nom | Prénom Message
E-mail
Entreprise

iddoc1C1073D34F03AFC2C125781F003E2943
dbname: site-internet-cfirst.nsf